View Full Version : Copy Framebuffer to RDram won't stick.

26th November 2009, 01:06 PM
How can I make this setting in Jabo's Direct3d8 plugin stick. The "copy framebuffer to rdram" option disables with every new game I load and I have to re-enable it each time. My pc is very fast and I take no performance hit at all with this option enabled.
Is there any way to force that this option must always stay on?

26th November 2009, 08:06 PM
you can't. and its not necessary to enable it for every game.