Go Back   Project64 Forums > Search Forums

Showing results 1 to 3 of 3
Search took 0.00 seconds.
Search: Posts Made By: Uneus
Forum: Open Discussion 19th May 2013, 10:10 PM
Replies: 543
Views: 486,852
Posted By Uneus
That version doesnt exist

That version doesnt exist
Forum: Open Discussion 19th May 2013, 10:07 PM
Replies: 13
Views: 4,303
Posted By Uneus
Question So you are saying that in Pj64 2.1 they don't use...

So you are saying that in Pj64 2.1 they don't use wxbase29.lib and PJ64Glide64_d.lib?, cause i was sure they were used.

Ps: So if you don't use wx and glide what do you use?, should i try to get...
Forum: Open Discussion 19th May 2013, 07:59 PM
Replies: 13
Views: 4,303
Posted By Uneus
Fail at Compiling Pj64-2.1

I tried to compile the source code of pj64 2.1, but VS2010 says that it can't open wxbase29.lib and PJ64Glide64_d.lib, and in fact both libraries are not in the project folder.
Showing results 1 to 3 of 3

 
Forum Jump

All times are GMT. The time now is 09:52 PM.


Powered by vBulletin® Version 3.7.3
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.