Go Back   Project64 Forums > Search Forums

Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: eats7
Forum: Open Discussion 29th May 2013, 04:38 AM
Replies: 4
Views: 3,026
Posted By eats7
Is this frame limiter/sound timing thingy ever...

Is this frame limiter/sound timing thingy ever gonna get fixed? or is it supposed to be this way? 1.6/7 had it perfect, so why was this introduced. It's just frustating having to go into properties...
Forum: Project 64 - v2.x - Issues 14th July 2010, 11:24 PM
Replies: 10
Views: 9,695
Posted By eats7
i dont use any anti virus software, or msn, or...

i dont use any anti virus software, or msn, or msg plus, or any of that other crap lol. guess im just shit outta luck here.
Forum: Project 64 - v2.x - Issues 14th July 2010, 12:47 AM
Replies: 10
Views: 9,695
Posted By eats7
but i get the same problem on my dual boot...

but i get the same problem on my dual boot windows 7. its not a problem with wine, other people have it working fine, and this main.cpp error keeps coming up. i actually got it to load majoras for a...
Forum: Project 64 - v2.x - Issues 14th July 2010, 12:15 AM
Replies: 10
Views: 9,695
Posted By eats7
i'm actually running this in wine, but i remember...

i'm actually running this in wine, but i remember having this problem on windows 7, and i somehow fixed it. so theres no other programs running.
Forum: Project 64 - v2.x - Issues 13th July 2010, 04:19 AM
Replies: 10
Views: 9,695
Posted By eats7
i'm on .49 and its switching back and forth...

i'm on .49 and its switching back and forth between

"exception caught
File: /path/to/file/project 64 1.7/Source/main.cpp
Line: 257"

and the failed to allocate memory
Forum: Project 64 - v2.x - Issues 13th July 2010, 03:27 AM
Replies: 10
Views: 9,695
Posted By eats7
Failed to allocate memory

i remember having this problem a year ago and i somehow solved it, but i formatted and now i cant figure out for the life of me to fix it. can anyone help me out?
Forum: Project 64 - v2.x - Issues 13th July 2009, 02:49 PM
Replies: 50
Views: 71,117
Posted By eats7
i am having this same problem on eee pc 1000he...

i am having this same problem on eee pc 1000he connected to a monitor.
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT. The time now is 08:22 PM.


Powered by vBulletin® Version 3.7.3
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.