View Single Post
  #2  
Old 13th May 2017, 07:55 PM
dafamily dafamily is offline
Junior Member
 
Join Date: Mar 2017
Posts: 16
Default

Try this:

Set Current Game Options to:
Frame Update at: At CI Change
N64 framebuffer at: Basic framebuffer
Rendering to Texture: Basic render-to-texture