View Single Post
  #2  
Old 1st October 2017, 02:13 AM
Frank74's Avatar
Frank74 Frank74 is offline
Alpha Tester
Project Supporter
Senior Member
 
Join Date: Aug 2013
Location: UK
Posts: 828
Default

Further in the instructions it has this note:

Quote:
Opcode error when trying to boot game: you need to increase the RAM limit. If using Project64, make sure you updated the emulator's RDB config to include the mod.
You may not have updated the rdb correctly. Best to copy the contents of Project64 Settings.txt at the end of the RDB file.

Enabled advanced mode in Project64 settings. And right-click the mod in the rom browser, select edit game settings. Check that Memory size is set to 8MB.
Reply With Quote