View Single Post
  #4  
Old 26th November 2013, 06:31 PM
V1del V1del is offline
Project Supporter
Senior Member
 
Join Date: Feb 2012
Posts: 442
Default

Quote:
Originally Posted by Aegis Runestone View Post
I believe so. :/ I believe it's the C++ 2010 according to the readme.

Edit: I figured it out! You need the C++ 2010 (x86) Version. I had downloaded the x64 version. Again, you need the (x86) version of the Visual C++ 2010 for it to appear.
Yeah because PJ64 and plugins are x86 the libs needed have to be x86 as well
Reply With Quote