View Single Post
  #6  
Old 10th April 2016, 05:36 PM
Tasoulis Tasoulis is offline
Senior Member
 
Join Date: May 2011
Posts: 167
Default

You need to configure your default plugins first (options-settings-plugins)

If there aren't any plugins to choose, use some from your 2.2.0.3 folder.

Last edited by Tasoulis; 10th April 2016 at 05:38 PM.
Reply With Quote