View Single Post
Old 29th January 2015, 10:54 PM
HatCat's Avatar
HatCat HatCat is offline
Alpha Tester
Project Supporter
Senior Member
Join Date: Feb 2007
Location: In my hat.
Posts: 16,236

You do it by reading this quote:

Originally Posted by HatCat View Post
I think I've found a fix to your problem though:

Go Options::Settings... menu in pj64,
"Advanced" tab,
check "Enable debugger" box,
click OK,

Now go under the new Debugger menu in pj64, under RSP, under CPU method, change it from "Recompiler" to "Interpreter".

That should fix all your crashing I think?!
Reply With Quote