Go Back   Project64 Forums > Public Version > Project 64 - v2.x - Issues

Reply
 
Thread Tools Display Modes
  #11  
Old 30th October 2018, 12:34 AM
Midomemo Midomemo is offline
Junior Member
 
Join Date: Oct 2018
Posts: 2
Exclamation 3D analyzer

I have the same issue but I couldn't find that plugin and I wonder if you can fix the 3D graphics with 3D analyzer can you fix this issue too with it ? but I dunno which tap to use anyone knows ?
Reply With Quote
  #12  
Old 30th October 2018, 12:27 PM
ExtremeDude2's Avatar
ExtremeDude2 ExtremeDude2 is offline
Alpha Tester
Project Supporter
Senior Member
 
Join Date: Apr 2010
Location: USA
Posts: 2,676
Default

Quote:
Originally Posted by catfish3371 View Post
Use frame buffer objects = win. Fixed all of my problems
Did you try this?
__________________
Quote:
Originally Posted by dsx! View Post
are you american or something
Reply With Quote
  #13  
Old 31st October 2018, 03:46 PM
Midomemo Midomemo is offline
Junior Member
 
Join Date: Oct 2018
Posts: 2
Unhappy Frame Buffer Object

Quote:
Originally Posted by ExtremeDude2 View Post
Did you try this?
Well how to get FBO ? is it a software or what ? I'm really sorry but I'm little confused.
Reply With Quote
  #14  
Old 1st November 2018, 12:48 PM
ExtremeDude2's Avatar
ExtremeDude2 ExtremeDude2 is offline
Alpha Tester
Project Supporter
Senior Member
 
Join Date: Apr 2010
Location: USA
Posts: 2,676
Default

It's in the graphics plugin settings.
__________________
Quote:
Originally Posted by dsx! View Post
are you american or something
Reply With Quote
Reply

Tags
issue, lens, majora, mask, zelda

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT. The time now is 07:10 AM.


Powered by vBulletin® Version 3.7.3
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.